• Nuovo
router tp-link archer vr1200v wireless d
fullscreen
  • router tp-link archer vr1200v wireless d
  • router tp-link archer vr1200v wireless d
  • router tp-link archer vr1200v wireless d
  • router tp-link archer vr1200v wireless d
  • router tp-link archer vr1200v wireless d
TP-LINK

router tp-link archer vr1200v wireless d

TP-LINK
43751
In magazzino
12 Articoli
router ac1200 gigabit dual band 5pg igabti 1usb2.0
87,84 €
Tasse incluse

Affrettatti! Ne è rimasto solo 12 Articoli Rimasto/i in magazzino!

Quantità
disponibile
 

PAGAMENTI SICURI

 

CONSEGNA VELOCE

 

RESO GARANTITO

TP-LINK VR1200v. Standard di rete: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.3,IEEE 802.3ab,IEEE..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10,Windows 2000,Windows 7,Windows 8,Windows 8.1,Windows 98SE,Windows NT,Windows..., Certificazione: CE. Colore del prodotto: Nero


Connessione WAN
WAN EthernetSì
Collegamento in rete
Standard di reteIEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.3,IEEE 802.3ab,IEEE 802.3u
Tecnologia di cablaggio10/100Base-T(X)
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Port forwardingSì
Caratteristiche di gestione
Gestione web-basedSì
Connettività
Quantità porte Ethernet LAN (RJ-45)5
Protocolli
Cliente DHCPSì
Server DHCPSì
Sicurezza
Algoritmi di sicurezza supportati64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2
Accesso ospiteSì
Contenuto dell'imballo
Adattatore AC/DCSì
Cavi inclusiLAN (RJ-45)
Guida d'installazione rapidaSì
Design
Colore del prodottoNero
Indicatori LEDSì
Interrutore On/OffSì
Gestione energetica
Tipologia alimentazionedC
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dimensioni e peso
Larghezza214 mm
Profondità144,5 mm
Altezza80 mm
Dati su imballaggio
Tipo di imballoScatola
TP-LINK
43751
12 Articoli

Commenti

chat Commenti (0)
Ancora nessuna recensione da parte degli utenti.
Menu